Bauknecht Geschirrspüler Fehler F8

Geschirrspüler kaufen

Geschirrspüler kaufen – Sauberes Geschirr dank Ihrer neuen Spülmaschine

Nach dem Familienessen sitzen alle beim abschließenden Kaffee, nur Sie als Gastgeber stehen in der…

0 Kommentare

In diesem Video findet ihr einen Lösungsansatz wenn euer Geschirrspüler (hier Bauknecht) die Fehlermeldung F8 anzeigt.

24 Comments

  • Roman Mar sagt:

    Vielen lieben Dank!Ich habe mir soeben sage und schreibe 500 € für die Neuanschaffung erspart!!!Ich war schon am verzweifeln, den mit diesem Gerät habe ich von Anfang an kein Glück gehabt, und wollte mir schon ein neues anschaffen. Wahnsinn ….. und so einfach! Der Monteur hätte mich sicher abgezockt.Ganze 15 Sekunden habe ich dafür gebraucht Vielen Dank noch einmal für deinen hilfreichen und kostensparenden Tipp, und weiter so!Liebe grüße sendet, Walter

  • Paulibenki sagt:

    Wau, ich hätte niemals gedacht das ich so vielen mit diesem Beitrag helfen konnte. Nach über einem Jahr bekomme ich immer noch Mitteilungen, ich freue mich sehr darüber.

  • claudia m sagt:

    wow,..vielen dank 🙂 die haushaltskasse ist gerettet 🙂 🙂 🙂

  • Ilmihan Demir sagt:

    Super danke

  • Ingo Lessner sagt:

    Habe auch diese Fehler F8 E1, bringt aber nichts mit dem Sensor reinigen, weil da kein Sieb ist am Sensor. Der Sensor ist komplett geschlossen. er misst nur die Trübheit des Wassers. Hatte ihn komplett ausgebaut.

  • Birgit Lademann sagt:

    Danke, hat geholfen! Lg

  • antiheldone sagt:

    Vielen Dank für den Tipp! Einfach den Sensor mit Wasser und einer alten Zahnbürste gereinigt und viel Geld und Nerven gespart! Super!

  • limaged sagt:

    Genialer Tipp . DANKE !!! Youtuber of the week 🙂

  • Ma rcy sagt:

    Hi

    in meiner Spülmaschine siehts genau so aus! Hab das genau so gemacht wie beschrieben, nur hats bei mir nicht funktioniert. Wo ist dieser Sieb denn? Das kleine rechteckige Kästchen rechts?

  • impazzita82 sagt:

    Vielen, vielen Dank für diesen super Tipp. Nach 2 Minuten lief die Maschine wieder einwandfrei die wir eigentlich entsorgen wollten.

  • Jeff Pepermans sagt:

    vielen vielen dank,einmal mit der bürste drüber und es hat wieder funktioniert

  • Juergen Lechner sagt:

    Herzlichen Dank für den Tipp! Bei meiner Maschine hat sich der Fehler durch Abpumpen /Wasserzulauf im 2 Minutentakt angekündigt. Danach Fehlercode E1/F8, d.h. nichts ging mehr. Ein Sieb vor einem Sensor habe ich zwar nicht gefuden, aber eine Behandlung der drei slchtbaren Teile mit einer Zahnbürste hat sofort geholfen. (Arbeitszeit < 1min.)

  • Heiko Kühn sagt:

    Bei meinem Gerät war der Sensor verdreckt,der dem Geschirrspüler meldet ob noch Wasser im Ablauf ist.
    Reperatur von 2 Minuten….gereinigt,und läuft wieder.

  • Afaf Frey sagt:

    Traduire en français s’il vous plaît.

  • Aguy Goinghisownway sagt:

    This worked! For those of you that need to know what he is saying in english, in the picture you’ll see a sensor….just take a soft cleaning brush to it and restart the cycle. A life saver!

  • Bob Vlugt sagt:

    omfg this worked ur a focking hero ! ps i got whirpool

  • Mo Mo sagt:

    Vielen herzlichen Dank für deinen Hinweis 🙂 Leider war bei meinem Geschirrspüler damit der Fehler nicht behoben, da der Schmutzwasser Sensor wirklich defekt war, aber so wusste ich wo das Problem liegt und habe mir besagten Sensor ( 480140101529) günstig neu bestellt und eingebaut … und seitdem läuft wieder alles wie es soll 🙂

    • Stephan Schmidt sagt:

      Hallo MoMo, Habe das gleiche Problem – o.g. Tip leider erfolglos, habe mir auch gerade einen neuen Sensor bestellt Frage: Hast Du die Maschiene zum Sensorwechsel zur Seite gekippt ??? Komme von vorne nicht wirklich ran. Bitte um Antwort, Danke…

    • Mo Mo sagt:

      Hallo Stefan, nein habe ich nicht. Im Prinzip wie in diesem Video https://www.youtube.com/watch?v=8NnjmTieUDY. Es ist aber etwas fummelig ran zu kommen, wegen dem Schlauch davor. Bei mir lies es sich auch ganz schwer drehen und am Schluss habe ich dann von innen raus gedrückt.Aber es ist die Mühe wert 😉

    • Stephan Schmidt sagt:

      Danke für die Info, werd das ding wohl doch zur seite legen und von Unten reinfummeln. Der doofe Schlauch ist echt da genau im weg…

    • Mo Mo sagt:

      Stimmt, ich hab ja kleinere Hände als Frau 🙂 Ist aber wirklich Fummelarbeit. Ich hab es auch erst nach einigem probieren von unten mit einem Schraubendeher gedreht bekommen, sitzt wirklich fest und dann hatte ich nur das Plastik in der Hand, deswegen dann den Rest von innen rausgedrückt. Es ist kein Spass, aber wenn die Maschine dann wieder läuft hat es sich gelohnt. Berichte dann mal wie es bei dir dann so geklappt hat. Liebe Grüße Simone

    • Stephan Schmidt sagt:

      Hallo nochmal und Fröhliche Weihnachten und Feiertage,
      Hab die Spülie zur Seite gelegt (Vorher Handtuch auslegen da Restwasser b.z.w. vom Salzbehälter noch was rauskommen kann), Bodenplatte abgeschraubt. Kabelstecker abgemacht, Sensor 90 Grad nach links gedreht, Alter Sensor Raus, Neuen Rein, 90 Grad nach Rechts drehen bis alles “einrastet”, Kabelstecker eingeklinkt und Bodenplatte wieder rangeschraubt. Maschiene wieder in die Senkrechte gestellt und Restwasser aufgewischt -Ist nicht viel ca, 1/4 Liter.
      Zeitaufwand dafür je nachdem wie die Maschiene eingebaut und Kabel und Schläuche verlegt und Technisches Verständis sind: ca. 10-30 Minuten.
      Multiprogramm (Automatik 50-70 Grad) mit einen Tab und OHNE Geschirr oder Töpfe !!! gestartet.
      Alles OK – Keine Fehlermeldung mehr. Pumpt wieder ab und zieht neus Wasser.
      Untere Frontblende noch offengelassen wegen Sichtkontrolle ob alles dicht ist. Nach Programmablauf ca. 3 Stunden Alles Trocken und das ding läuft wieder.
      Neue Maschiene und Techniker gespart – Bin mit dieser Maschiene ganz zufrieden !!!
      Den Sensor, Nr. 480140101529 für ca. 25 € gibts im Netz.
      Danke natürlich auch an Paulibenki für diesen großartigen Tip der nicht in der Spülmaschienenanleitung steht !!! Bei mir hat die pure Reinigung mit Zahnbürste leider kein erfolg gehabt, aber die 25 Euronen waren mir es Wert für das “olle” 6 Jahre altes Ding…

  • spagati sagt:

    Bei mir war es auch der Fehler F8 und E1. Bei dem Sensor ist zwar kein Sieb davor, der Sensor ist optisch, Reinigung z.B. mit heißem Wasser und Essig kann trotzdem helfen, falls da eine Kalkablagerung oder Schmutz die Fehlermeldung verursacht. Bei meiner Spülmaschine war aber das Sensorelement anscheinend tatsächlich defekt. Neuer Schmutzwassersensor für rund 25,- EUR war die Lösung. Netzstecker ziehen. Blende unterhalb der Tür entfernen, alten Sensor (hinter dem Abwasserrohr) gegen den Uhrzeigersinn um 90° rausdrehen, abstecken (kleine Lasche dabei anheben). Beim Einbau des neuen Sensors darauf achten, das der Stecker ganz eingesteckt ist, die kleine Lasche wieder einrastet (Sonst Fehler F3 und E4) und natürlich wieder richtig eingesetzt ist (sonst kommt unten Wasser raus). Blende wieder drauf, Netzstecker in die Steckdose und dann lief die Maschine bei mir wieder.

  • Adrian Pollack sagt:

    Super Tipp! Kurz mit der Bürste gereinigt und schon lief die Maschine wieder einwandfrei

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

* Die Checkbox für die Zustimmung zur Speicherung ist nach DSGVO zwingend.

Ich stimme zu.